飞雪桌面日历教程:运行后提示错误

互联网 2017-07-27

  1、运行后提示错误,无法运行。

  运行错误1:

  飞雪桌面日历教程:运行后提示错误
飞雪桌面日历教程:运行后提示错误

  这是因您的系统没有安装NET Framework SDK v2.0环境。Vista和Windows7系统已集成.NET2.0可以直接运行本软件,如需在Windows XP/2003系统运行,必需安装微软公司的.NET2.0框架。 (.NET2.0与本软件的安装不分先后,且安装后不需要重启系统)

  微软官方下载:.NET2.0 SP2

  运行错误2:

  飞雪桌面日历教程:运行后提示错误
飞雪桌面日历教程:运行后提示错误

  系统已安装.NET,但版本号不是2.0的!