[图]Adobe公告称已经成功解决了Reader和Acrobat产品中发现的漏洞

互联网 18-03-27 11:21:28

Adobe本周三正式发布了一个安全公告称已经成功解决了一周前在Reader和Acrobat产品中发现的漏洞,该漏洞可以造成软件崩溃,可以在消费者不知情的的情况下打开PDF文件之后自动访问还有木马等连接的邮件,最终可能被攻击者用来控制受感染系统。如果你是PC用户请赶紧升级下面两个CVE-2013-0640和CVE-2013-0641两个补丁。至于Mac和Linux用户并不受该漏洞影响。

Adobe本周三正式发布了一个安全公告称已经成功解决了一周前在Reader和Acrobat产品中发现的漏洞

请访问Adobe官方网页访问下载补丁:https://www.adobe.com/support/security/bulletins/apsb13-07.html更新内容如下:Users of Adobe Reader XI (11.0.01 and earlier) for Windows and Macintosh should update to Adobe Reader XI (11.0.02).For users of Adobe Reader X (10.1.5 and earlier) for Windows andMacintosh, who cannot update to Adobe Reader XI (11.0.02), Adobe hasmade available the update Adobe Reader X (10.1.6).For users of Adobe Reader 9.5.3 and earlier 9.x versions for Windowsand Macintosh, who cannot update to Adobe Reader XI (11.0.02), Adobehas made available the update Adobe Reader 9.5.4.Users of Adobe Reader 9.5.3 and earlier 9.x versions for Linux should update to Adobe Reader 9.5.4.Users of Adobe Acrobat XI (11.0.01 and earlier) for Windows and Macintosh should update to Adobe Acrobat XI (11.0.02).Users of Adobe Acrobat X (10.1.5 and earlier) for Windows and Macintosh should update to Adobe Acrobat X (10.1.6).Users of Adobe Acrobat 9.5.3 and earlier 9.x versions for Windows and Macintosh should update to Adobe Acrobat 9.5.4.本文来源:cnbeta责任编辑:王晓易_NE0011

请访问Adobe官方网页访问下载补丁:https://www.adobe.com/support/security/bulletins/apsb13-07.html更新内容如下:Users of Adobe Reader XI (11.0.01 and earlier) for Windows and Macintosh should update to Adobe Reader XI (11.0.02).For users of Adobe Reader X (10.1.5 and earlier) for Windows andMacintosh, who cannot update to Adobe Reader XI (11.0.02), Adobe hasmade available the update Adobe Reader X (10.1.6).For users of Adobe Reader 9.5.3 and earlier 9.x versions for Windowsand Macintosh, who cannot update to Adobe Reader XI (11.0.02), Adobehas made available the update Adobe Reader 9.5.4.Users of Adobe Reader 9.5.3 and earlier 9.x versions for Linux should update to Adobe Reader 9.5.4.Users of Adobe Acrobat XI (11.0.01 and earlier) for Windows and Macintosh should update to Adobe Acrobat XI (11.0.02).Users of Adobe Acrobat X (10.1.5 and earlier) for Windows and Macintosh should update to Adobe Acrobat X (10.1.6).Users of Adobe Acrobat 9.5.3 and earlier 9.x versions for Windows and Macintosh should update to Adobe Acrobat 9.5.4.

请访问Adobe官方网页访问下载补丁

更新内容如下:

本文来源:cnbeta责任编辑:王晓易_NE0011

本文来源:cnbeta

责任编辑:王晓易_NE0011



'); })();